~Larme de Lune~
Bienvenue sur Larme de Lune,
forum de partage et d'échange autour de la spiritualité et de l'ésotérisme...
Le hasard n'existe pas vous le savez, alors entrez sans crainte, nous vous attendions...
N'oubliez pas cependant de signer la Charte, et de vous présenter pour pouvoir accéder à toutes les pièces de la maison, nous avons hâte de vous rencontrer...

~Larme de Lune~

Forum de partage spirituel et ésotérique
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Question technique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pèlerine
fait partie des meubles...
avatar

Messages : 2331
Age : 69
Localisation : Toujours avec vous

MessageSujet: Question technique   Jeu 22 Nov 2012 - 16:10

Quand je veux passer une vidéo depuis le PC pour la visionner sur la télé, l'image fonctionne mais je n'ai plus du tout de son, pas même à l'ordi.

J'ai une multiprise HDMI branchée au téléviseur. Elle reçoit le câble venant du PC et celui de la box télé. Un bouton permet de permuter suivant ce que je veux.

Si un de ces messieurs peut venir à mon secours.

Ah, j'ai regardé -panneau de configuration, son, il m'indique le hdmi non connecté

Merci d'avance de vos [Vous devez être inscrit et connecté pour voir cette image] moi je [Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Chaque situation est un cadeau et dans toute expérience est caché un trésor
Revenir en haut Aller en bas
Sibylle
fait partie des meubles...
avatar

Messages : 3986

MessageSujet: Re: Question technique   Ven 23 Nov 2012 - 2:08

Alors, d'après chéri, ça peut être plusieurs choses...
Le câble HDMI peut faire passer le son, mais l'option peut ne pas être activée.
Il est possible que ça soit un réglage, il faut que le câble HDMI soit branché et la télé allumée sur la bonne chaîne pour que ton ordi apparaisse sur ta télé, en bas à droite à côté de la date (sur l'ordi), petit icône de haut parleur, clic droit dessus ->périphérique de lecture-> ça va ouvrir une fenêtre, tous tes périphériques de son connectés vont apparaitre. Si la télé apparait dans cette fenêtre, clic droit dessus->activer (peut être formuler autrement, mais c'est l'idée).
Si la télé n'apparait pas dans cette fenêtre, cela peut venir du câble (tester alors avec le câble de ta box).

Si ça ne change rien au problème, c'est qu'il vient d'ailleurs... Tu peux alors essayer de refaire tout ça mais en branchant ton ordi directement sur la télé sans passer par la multiprise HDMI...


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
colo
a une chambre attitrée...
avatar

Messages : 119
Age : 38
Localisation : region parisienne

MessageSujet: Re: Question technique   Ven 23 Nov 2012 - 13:12

slt pelerine. ton probleme vient de ton ordi (plûtot de la carte son).c'est tres simple a modifié, tu va dans l'onglet pour gerer le volume , tu click sur le haut parleur en haut , ca va t'ouvrir une page et en bas il y aura une case ou tu peux activé ou désactivé le son.click sur désactivé le péripherique .Le tour est jouer


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Pèlerine
fait partie des meubles...
avatar

Messages : 2331
Age : 69
Localisation : Toujours avec vous

MessageSujet: Re: Question technique   Ven 23 Nov 2012 - 17:30

Alors, ça y est ça fonctionne. Merci à vous deux et à Chéri.

J'ai cliqué la petite icône HP et la suite comme dit par Sibylle et lorsque je suis arrivée à la fenêtre "son" il indiquait HDMI connecté, alors qu'hier il ne l'était pas.

Bon je ne comprends pas trop... mais je suis contente [Vous devez être inscrit et connecté pour voir cette image]

Encore merci, au prochain problème je reviens, c'est plus simple ainsi.


[Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Chaque situation est un cadeau et dans toute expérience est caché un trésor
Revenir en haut Aller en bas
Sibylle
fait partie des meubles...
avatar

Messages : 3986

MessageSujet: Re: Question technique   Sam 24 Nov 2012 - 0:06

Lol, l'important c'est que ça marche!


[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Question technique   

Revenir en haut Aller en bas
 
Question technique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Question technique: machine à laver
» besoin de parler de question technique pour tuer les mauvaises herbes..
» question technique à Truiss
» QUESTION TECHNIQUE ANNEAU SVP.
» Question technique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
~Larme de Lune~ :: Entrée en Matière :: Le Tableau d'Affichage :: La Foire aux Questions-
Sauter vers: